<!DOCTYPE html><html ng-strict-di><head><style>.async-hide {
    opacity: 0 !important
}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-TF3GS2Z':true});
</script><script type="text/javascript">(function(d) {var config={kitId:'hgy3pat',scriptTimeout:10000}, h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)})(document);</script><link href="https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" rel="canonical"><link href="/css/11.2.0/main.min.css" rel="stylesheet" type="text/css"><link rel="icon" href="/images/favicon.png" type="image/png" sizes="16x16"><link rel="icon" href="/images/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><script>var _sf_startpt = (new Date()).getTime(); var fuse = {};var switchTo5x=true;fuse.pageContext = {"title":"Childish Gambino, Janelle Monae, Paul McCartney & More to Play Austin City Limits 2018","pageTitle":"Austin City Limits 2018 Lineup: Lineup Includes Childish Gambino, Janelle Monae, Paul McCartney, Metallica, Camila Cabello, Shawn Mendes & More","shareTitle":"Childish Gambino, Janelle Monae, Paul McCartney & More to Play Austin City Limits 2018","description":"Austin City Limits announced its 2018 lineup for the two weekends, led by Childish Gambino, Janelle Monae, Paul McCartney, Metallica, Travis Scott, ODESZA, Camila Cabello, Shawn Mendes and many more.","keywords":"","twitterTracking":"","type":"article","contentType":"article","contributors":"Jeff Benjamin","image":"/image/5ae896b3865a2f5f01976c2b/560/292/social/acl-2018-lineup-split.jpg","url":"https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival","path":"2018/05/2018-acl-lineup-austin-city-limits-festival","tags":["franchise:news","festival:festivals","festival:austin-city-limits-festival","genre:pop","genre:rock","genre:r-b","genre:hip-hop","genre:electronic","artist:paul-mccartney","artist:childish-gambino","artist:janelle-monae","artist:metallica","artist:travis-scott","artist:camila-cabello","artist:shawn-mendes","artist:tinashe","artist:st-vincent"],"opengraph":{},"published":"2018-05-01T16:49:00.000Z","lastModified":"2018-05-01T16:50:51.396Z","noIndexNoFollow":false,"showNewsletterSignup":false};</script><!-- Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]><script src="/js/lib/11.2.0/respond.min.js" type="text/javascript"></script><![endif]--><!-- Start of Taboola Tags: do not remove--><script type="text/javascript">window._tfa = window._tfa || []; _tfa.push({notify:"action", name: 'page_view'});</script><script src="//cdn.taboola.com/libtrc/fusetv-sc/tfa.js"></script><!-- End of Taboola Tags: do not remove--><!-- Start BounceX Tag--><script>(function(d) {
    var e = d.createElement('script');
    e.src = d.location.protocol + '//tag.bounceexchange.com/2772/i.js';
    e.async = true;
    d.getElementsByTagName("head")[0].appendChild(e);
}(document));</script><!-- End BounceX Tag--><!-- Save Ooyala PCODE in local storage--><script>(function() {localStorage.setItem("fuseOoyalaPcode","F5aWwyOkNHP9ju1fx2Ilw2om-_-m");})();</script><link href="//feeds.feedburner.com/fuse/latest" title="Latest from Fuse" rel="alternate" type="application/rss+xml"><title>Austin City Limits 2018 Lineup: Lineup Includes Childish Gambino, Janelle Monae, Paul McCartney, Metallica, Camila Cabello, Shawn Mendes &amp; More - Fuse</title><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=967013714"><meta name="google-play-app" content="app-id=com.fuse.fusetv"><meta http-equiv="content-type" content="text/html;charset=utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1.0, maximum-scale=1.0, initial-scale=1.0"><meta name="description" content="Austin City Limits announced its 2018 lineup for the two weekends, led by Childish Gambino, Janelle Monae, Paul McCartney, Metallica, Travis Scott, ODESZA, Camila Cabello, Shawn Mendes and many more."><meta name="keywords" content=""><meta property="fb:pages" content="10262075277"><meta name="appVersion" content="11.2.0"><link rel="amphtml" href="https://www.fuse.tv/amp/2018/05/2018-acl-lineup-austin-city-limits-festival"><meta property="og:site_name" content="Fuse"><meta property="og:title" content="Childish Gambino, Janelle Monae, Paul McCartney &amp; More to Play Austin City Limits 2018"><meta property="og:description" content="Austin City Limits announced its 2018 lineup for the two weekends, led by Childish Gambino, Janelle Monae, Paul McCartney, Metallica, Travis Scott, ODESZA, Camila Cabello, Shawn Mendes and many more."><meta property="og:image" content="https://www.fuse.tv/image/5ae896b3865a2f5f01976c2b/560/292/social/acl-2018-lineup-split.jpg"><meta property="og:url" content="https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival"><meta property="og:type" content="article"><meta property="fb:app_id" content="1272603569472546"><meta name="hostName" content="www.fuse.tv"><meta property="fw:profilePath" content="fuse_live"><meta property="fw:server" content="freewheel-live.fuse.tv"><meta property="fw:networkId" content="190200"><meta property="fw:adManagerServer" content="mssl.fwmrm.net"><!-- Facebook Pixel Code--><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '858052264252640');fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none;" src="https://www.facebook.com/tr?id=858052264252640&amp;ev=PageView&amp;noscript=1"></noscript><!-- DO NOT MODIFY--><!-- End Facebook Pixel Code--></head><body class="article" itemscope itemtype="//schema.org/WebPage"><div class="container jp-container"><div class="row"><div class="col-span-24"><div class="header-ad"><div class="advert-outter"><div class="advert-inner" id="advert-leaderboard"></div></div></div></div></div></div><header class="main-header" itemscope itemtype="//schema.org/WPHeader"><div class="main-nav-container"><div class="container"><div class="row"><h1 class="col-span-3 logo-container" data-section="header|logo">FUSE<a class="icon-fuse-link" href="/" data-track="item"><div class="icon-fuse_logo"></div></a></h1><div class="col-span-15 nav-holder"><div class="row"><nav class="col-span-24"><ul class="nav nav-main hidden-phone" data-section="header|nav"><li class="nav-shows"><a class="link-text" href="/shows" data-track="item" data-track-title="shows">Shows</a></li><li class="nav-latest"><a class="link-text" href="/latest" data-track="item" data-track-title="latest">Latest</a></li><li class="nav-events"><a class="link-text" href="/events" data-track="item" data-track-title="events">Events</a></li><li class="nav-schedule"><a class="link-text" href="/schedule" data-track="item" data-track-title="tv schedule">Schedule</a></li></ul></nav></div></div><nav class="search-social-container"><ul class="search-social-nav"><li class="search-li"><a class="icon-search" href="#" id="searchButton"></a></li><li class="search-li"><a class="icon-close_x close-mobile-menu" href="#" id="closeMobileMenu"></a></li><li class="search-li"><a class="visible-phone icon-menu" href="#" id="burgerButton"></a></li><li class="search-li"><a class="icon-three_dots" href="#" id="moreButton"></a></li></ul><div class="search-box" id="searchBoxContainer"><fieldset id="search-box"><button class="search-label" type="button" for="fuse-search-field"><div class="icon-search icon-desktop"><i></i></div></button><label class="search-close-label" for="fuse-search-field"><div class="icon-close_x"><i></i></div></label><input class="search-input" type="text" id="fuse-search-field" name="q" placeholder=""></fieldset></div></nav><a class="jump-to-fm visible-desktop" id="jump" href="http://www.fm.tv" data-track="fusefm" data-track-title="fusefm"><span class="visible-desktop icon-fusefm_logo"><i></i></span><span class="visible-desktop jump-to-text">Jump to FM.tv</span></a></div></div></div><div class="container"><div class="more-arrow hidden"></div><div class="more-box" id="nav-wrapper"><ul class="nav nav-main visible-phone" data-section="header|nav"><li class="nav-shows"><a class="link-text" href="/shows" data-track="item" data-track-title="shows">Shows</a></li><li class="nav-latest"><a class="link-text" href="/latest" data-track="item" data-track-title="latest">Latest</a></li><li class="nav-events"><a class="link-text" href="/events" data-track="item" data-track-title="events">Events</a></li><li class="nav-schedule"><a class="link-text" href="/schedule" data-track="item" data-track-title="tv schedule">Schedule</a></li><li class="divider"></li></ul><div class="col-span-17 nav-social"><a class="nav-social__icon nav-social__icon--facebook-white" href="//facebook.com/Fuse" target="_blank" data-track="item" data-track-title="facebook"><i></i></a><a class="nav-social__icon nav-social__icon--twitter-white" href="//twitter.com/fusetv" target="_blank" data-track="item" data-track-title="twitter"><i></i></a><a class="nav-social__icon nav-social__icon--youtube" href="//youtube.com/fuse" target="_blank" data-track="item" data-track-title="youtube"><i></i></a><a class="nav-social__icon nav-social__icon--instagram" href="//instagram.com/fusetv" target="_blank" data-track="item" data-track-title="youtube"><i></i></a></div><nav class="col-span-24"><div class="divider"></div><ul class="ext-nav"><li class="ext-nav-li"><a class="ext-nav-link" href="/privacy-policy" data-track="item">Privacy Policy</a></li><li class="ext-divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/terms-of-use" data-track="item">Terms of Use</a></li><li class="ext-divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/closed-captioning" data-track="item">Closed Captioning</a></li><li class="ext-divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/about-fuse" data-track="item">About Fuse</a></li><li class="ext-divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/press" data-track="item">Press</a></li></ul></nav><div class="col-span-24 copyright">&copy; 2018 FUSE, LLC. ALL RIGHTS RESERVED.</div></div><a class="jump-to-fm hidden-desktop" id="fmButton" href="http://www.fm.tv" data-track="fusefm" data-track-title="fusefm"><span class="icon-fusefm_logo"><i></i></span><span class="jump-to-text">Jump to FM.tv</span></a></div><div class="row visible-desktop topics"><div class="container"><ul class="nav-topic-list" data-section="header|topic"><li class="nav-topic-li"><strong class="nav-topic-strong">Don't Miss:</strong></li><li class="nav-topic-li"><a class="nav-topic-link" href="/shows/social-fabric" data-track="item">Tonight: Social Fabric</a></li><li class="divider"></li><li class="nav-topic-li"><a class="nav-topic-link" href="/shows/future-asian-pacific-history-month" data-track="item">Future Asian &amp; Pacific History</a></li><li class="divider"></li><li class="nav-topic-li"><a class="nav-topic-link" href="/videos/2018/04/hayley-kiyoko-rant-and-rave-fuse-first-interview" data-track="item">Fuse First: Hayley Kiyoko</a></li><li class="divider"></li><li class="nav-topic-li"><a class="nav-topic-link" href="/shows/indivisible" data-track="item">'Indivisible' Doc.</a></li><li class="divider"></li><li class="nav-topic-li"><a class="nav-topic-link" href="https://www.fuse.tv/tags/the-lie-detector" data-track="item">The Lie Detector</a></li></ul></div></div></header><div class="background-image-container background-image-container--article"></div><div class="menu-overlay" id="menu-overlay"></div><div class="container main-container article two-columns-layout"><div class="two-columns-styler hidden-tablet hidden-phone"><div class="col-span-17">&nbsp;</div><div class="col-span-7">&nbsp;</div></div><div class="row two-columns"><div class="article-container col-span-17" itemscope itemtype="https://schema.org/Article"><div class="content-header"><div class="rubric">Festival News</div><h1 class="article-title" itemprop="name">Childish Gambino, Janelle Monae, Paul McCartney &amp; More to Play Austin City Limits 2018</h1><div class="dek" itemprop="description">Metallica, Travis Scott, ODESZA, Camila Cabello, Shawn Mendes and more will play the Texas festival this October</div></div><div class="content-sub-header"><div class="contributors-info" data-section="center|contributors"><!--if  the array is not empty--><ul class="contributors-list"><li class="contributors-item"><a class="contributors-link" href="/contributors/jeff-benjamin" rel="author" data-track="contributor" data-track-title="jeff-benjamin"><!--if  the contributor info includes thumbnail--><img class="contributor-thumbnail" src="/image/56e71aaa68eb44f1400001a8/30/30/crop/jeff-benjamin-contributor-page-photo-thumbnail.jpg" title="Jeff Benjamin" alt="Jeff Benjamin" width="30" height="30"/><span>Jeff Benjamin</span></a></li></ul><span class="published" datetime="2018-05-01T04:49:00+00:00" itemprop="datePublished">May 1, 2018</span></div><div class="social-container top"><div class="share-container" data-section="center|share"><div id="result"></div><ul class="share-list"><li class="item"><a class="item-container share-tracker js-share-btn__facebook" data-track-title="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-facebook"></span><span class="text">share</span>&nbsp;</a><span class="bubble-count fb-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__twitter" data-track-title="twitter" href="https://twitter.com/intent/tweet?text='&amp;via=fusetv&amp;url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-twitter"></span><span class="text">tweet</span></a></li><li class="item"><a class="item-container share-tracker last js-share-btn__tumblr" data-track-title="tumblr" href="https://www.tumblr.com/share/link?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-tumblr"></span><span class="text">share</span></a><span class="bubble-count tumb-count">0</span></li><li class="item more-share icon-plus"></li></ul><ul class="more-share-items ">&nbsp;<li class="item"><a class="item-container share-tracker js-share-btn__reddit" data-track-title="reddit" href="https://www.reddit.com/submit?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;title=" target="_blank"><span class="icon icon-redit_face"></span><span class="text">share</span></a><span class="bubble-count red-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__gplus" data-track-title="google" href="https://plus.google.com/share?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-google"></span><span class="text">share</span></a><span class="bubble-count glg-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__pinterest" data-track-title="pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;media=https://www.fuse.tv/image/5ae896b3865a2f5f01976c2b/560/292/social/acl-2018-lineup-split.jpg&amp;description=" target="_blank"><span class="icon icon-pinterest"></span><span class="text">pin it</span></a><span class="bubble-count ptr-count">0</span></li></ul></div></div><div class="social-container side"><div class="share-side" data-section="left|share"><div class="share-side-buttons visible-desktop"><div id="result"></div><ul class="share-list"><li class="item"><a class="item-container share-tracker js-share-btn__facebook" data-track-title="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-facebook"></span><span class="text">share</span>&nbsp;</a><span class="bubble-count fb-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__twitter" data-track-title="twitter" href="https://twitter.com/intent/tweet?text='&amp;via=fusetv&amp;url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-twitter"></span><span class="text">tweet</span></a></li><li class="item"><a class="item-container share-tracker last js-share-btn__tumblr" data-track-title="tumblr" href="https://www.tumblr.com/share/link?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-tumblr"></span><span class="text">share</span></a><span class="bubble-count tumb-count">0</span></li><li class="item more-share icon-plus"></li></ul><ul class="more-share-items ">&nbsp;<li class="item"><a class="item-container share-tracker js-share-btn__reddit" data-track-title="reddit" href="https://www.reddit.com/submit?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;title=" target="_blank"><span class="icon icon-redit_face"></span><span class="text">share</span></a><span class="bubble-count red-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__gplus" data-track-title="google" href="https://plus.google.com/share?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-google"></span><span class="text">share</span></a><span class="bubble-count glg-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__pinterest" data-track-title="pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;media=https://www.fuse.tv/image/5ae896b3865a2f5f01976c2b/560/292/social/acl-2018-lineup-split.jpg&amp;description=" target="_blank"><span class="icon icon-pinterest"></span><span class="text">pin it</span></a><span class="bubble-count ptr-count">0</span></li></ul></div></div></div></div><div class="content-container js-video-player-container"><div class="article-body" itemprop="articleBody"><div class="media-image automation-content__image text-center " data-original="/image/5ae896b3865a2f5f01976c2b/paul-mccartney-childish-gambino-janelle-monae-to-play-acl-2018-split.jpg"><img src="/image/5ae896b3865a2f5f01976c2b/816/545/paul-mccartney-childish-gambino-janelle-monae-to-play-acl-2018-split.jpg" title="Paul McCartney, Childish Gambino, Janelle Monae to Play ACL 2018 - split" width="" height=""/><div class="credit ">Getty Images</div></div><div class="text automation-content__text"><p><a href="http://www.fuse.tv/events/austin-city-limits" data-unsp-sanitized="clean">Austin City Limits Music Festival</a> started the month on a high note by announcing its 2018 lineup on Tuesday morning, May 1. This year's ACL headliners and top artists will include the likes of&nbsp;<a href="https://www.fuse.tv/artists/paul-mccartney">Paul McCartney</a>,&nbsp;<a href="https://www.fuse.tv/artists/metallica">Metallica</a>,&nbsp;<a href="https://www.fuse.tv/artists/childish-gambino">Childish Gambino</a>,&nbsp;<a href="https://www.fuse.tv/artists/arctic-monkeys">Arctic Monkeys</a>,&nbsp;<a href="https://www.fuse.tv/artists/travis-scott">Travis Scott</a>, ODESZA,&nbsp;<a href="https://www.fuse.tv/tags/khalid">Khalid</a>,&nbsp;<a href="https://www.fuse.tv/tags/st-vincent">St. Vincent</a>,&nbsp;<a href="https://www.fuse.tv/artists/janelle-monae">Janelle Monae</a>,&nbsp;<a href="http://www.fuse.tv/tags/tinashe">Tinashe</a>, Mon Laferte and more. All together, this year's ACL will boast more than 125 performances across eight stages during the fest's two weekends.</p><p>
	The event goes down on two weekends—Oct. 5-7 and Oct. 12-14—in the Austin's Zilker Park. See the full lineup below):</p></div><div class="row visible-phone"><div class="ad-top-phone" data-ad-id="ad_articleTop_phone"></div></div><div class="media-image automation-content__image enlarge text-center " data-original="/image/5ae89485b75f024c99b4c184/acl-2018-lineup-poster-full-size.jpg"><img src="/image/5ae89485b75f024c99b4c184/816/545/acl-2018-lineup-poster-full-size.jpg" title="ACL 2018 Lineup Poster - full size" width="" height=""/><div class="credit ">Austin City Limits Music Festival</div></div><div class="text automation-content__text"><p>Notably, this year will also see many artists only playing one of two weekends. The likes of&nbsp;<a href="http://fuse.tv/tags/camila-cabello">Camila Cabello</a>,&nbsp;<a href="https://www.fuse.tv/artists/deftones">Deftones</a> and Sofi Tukker play just Weekend One, while Weekend Two festivalgoers will get to see&nbsp;<a href="http://www.fuse.tv/tags/shawn-mendes">Shawn Mendes</a>,&nbsp;<a href="https://www.fuse.tv/artists/lily-allen">Lily Allen</a> and&nbsp;<a href="https://www.fuse.tv/tags/marian-hill">Marian Hill</a>.</p></div><div class="related-content-plug automation-content__relatedPage"><div><span class="more">More:</span><span><a href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame"><span>Austin City Limits' Guitar Face Hall of Fame</span></a></span></div></div><div class="text automation-content__text"><p>Those who can't make it out to Texas can watch the official broadcast on Red Bull TV, for free, at&nbsp;<a href="https://www.redbull.tv/live/AP-1V8ZT9YVW1W11/austin-city-limits-music-festivalcLrU_gtKMfMiURLfW0qIaE08iASA==" target="_blank">RedBull.TV</a> and&nbsp;<a href="https://www.aclfestival.com/" target="_blank">ACLFestival.com</a>. A full schedule of streamed performance will be out this summer.</p><p>Three-day, general admission tickets for both weekends&nbsp;<a href="http://atwww.aclfestival.com" target="_blank">are on sale now</a>, with one-day tickets available later this year. While you wait for ACL this year, check out a classic Fuse interview with Lizzo from a past ACL fest below:</p></div><div class="inline-gallery-blackout"></div><div class="inline-gallery-container automation-content__gallery" data-date="10/15/2012" data-title="Austin City Limits' Guitar Face Hall of Fame" data-url="galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame" data-contribs="aubree-lennon" data-tags="jack-white:neil-young:gary-clark-jr" data-pagetags="news:hip-hop:rock"><div class="toggle-box"></div><header class="heading slide-container-wrap"><span class="icon-close_x"></span><h3 class="inline-gallery-title">Austin City Limits' Guitar Face Hall of Fame</h3><p class="dek">14 disgustingly awesome photos of guitar face. You wanna look away but you just can't...</p></header><div class="inline-gallery"><div class="end-slide end-container" style="display:none;"><h3 class="heading">More Galleries</h3><a class="restart"><div class="icon-restart_icon" href="#"></div>Restart</a><ul class="end-promo"><li class="feature-third"><a class="img" href="/galleries/2018/04/coachella-2018-photos" data-track="image"><img class="gallery-thumbnail" src="/image/5ad4a4771495736435c467f8/220/147/crop/cardi-b-2018-coachella-valley-music-and-arts-festival-weekend-1-day-3.jpg" title="Cardi B - 2018 Coachella Valley Music And Arts Festival - Weekend 1 - Day 3" alt="INDIO, CA - APRIL 15:  Cardi B performs onstage during the 2018 Coachella Valley Music and Arts Festival Weekend 1 at the Emp" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2018/04/coachella-2018-photos" data-track="title">Coachella 2018 Best Photos: Beyoncé, Cardi B, SZA &amp; More</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2018/03/fifth-harmony-photos-timeline-through-the-years" data-track="image"><img class="gallery-thumbnail" src="/image/5ab167494ec415748b63a4c5/220/147/crop/fifth-harmony-arrive-at-foxs-the-x-factor-viewing-party-on-december-6-2012.jpg" title="Fifth Harmony arrive at FOX's &quot;The X Factor&quot; viewing party on December 6, 2012" alt="LOS ANGELES, CA - DECEMBER 06:  X Factor finalists Fifth Harmony arrive at FOX's &quot;The X Factor&quot; viewing party at Mixology101 " width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2018/03/fifth-harmony-photos-timeline-through-the-years" data-track="title">Fifth Harmony Through the Years</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2015/03/fifth-harmony-camila-cabello-cutest-looks-gallery" data-track="image"><img class="gallery-thumbnail" src="/image/54f5ebab348727dd76000015/220/147/crop/homepage-camila-of-fifth-harmony-birthday-gallery-split.jpg" title="Homepage, Camila of Fifth Harmony Birthday Gallery - Split" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2015/03/fifth-harmony-camila-cabello-cutest-looks-gallery" data-track="title">Camila Cabello's 21 Cutest Looks</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2018/02/brit-awards-2018-red-carpet-photos" data-track="image"><img class="gallery-thumbnail" src="/image/5a8dc03387be918c0a00004c/220/147/crop/dua-lipa-the-brit-awards-2018-red-carpet-arrivals.jpg" title="Dua Lipa - The BRIT Awards 2018 - Red Carpet Arrivals" alt="LONDON, ENGLAND - FEBRUARY 21:  *** EDITORIAL USE ONLY IN RELATION TO THE BRIT AWARDS 2018***  Singer Dua Lipa attends The BR" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2018/02/brit-awards-2018-red-carpet-photos" data-track="title">Dua Lipa, Camila Cabello &amp; More: The BRIT Awards Red Carpet</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2014/10/tinashe-fashion-style-photo-gallery" data-track="image"><img class="gallery-thumbnail" src="/image/5a79e94966f6fff361000020/220/147/crop/tinashe-fashion-gallery-update-split.jpg" title="Tinashe Fashion Gallery Update - split" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2014/10/tinashe-fashion-style-photo-gallery" data-track="title">A Look Into Tinashe's Style: 19 Key Looks</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2013/01/30-awesome-photos-in-super-bowl-halftime-history" data-track="image"><img class="gallery-thumbnail" src="/image/50fee9bc12e1e3254f000039/220/147/crop/super-bowl-xli-indianapolis-colts-vs-chicago-bears-halftime-show.jpg" title="Super Bowl XLI - Indianapolis Colts vs Chicago Bears - Halftime Show" alt="Prince performs at half time during Super Bowl XLI between the Indianapolis Colts and Chicago Bears at Dolphins Stadium in Mi" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2013/01/30-awesome-photos-in-super-bowl-halftime-history" data-track="title">Super Bowl Halftime History: 36 Star-Studded Photos</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2015/01/classiest-grammys-red-carpet-fashion" data-track="image"><img class="gallery-thumbnail" src="/image/5a6a352287b91e093900007e/220/147/crop/homepage-classy-grammy-outfits-split-2.jpg" title="Homepage - Classy Grammy Outfits - split 2" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2015/01/classiest-grammys-red-carpet-fashion" data-track="title">Rihanna, Camila, Janelle &amp; More: The Classiest GRAMMYs Red Carpet Looks</a></h2></li><li class="feature-third"><a class="img" href="/galleries/2014/01/grammys-2014-throwback-thursday" data-track="image"><img class="gallery-thumbnail" src="/image/54d81a9e844b64f442000085/220/147/crop/homepage-sam-smith-rihanna-the-57th-annual-grammy-awards-backstage-and-audience.jpg" title="Homepage, Sam Smith &amp; Rihanna, The 57th Annual GRAMMY Awards - Backstage And Audience" alt="LOS ANGELES, CA - FEBRUARY 08: Sam Smith and Rihanna attend The 57th Annual GRAMMY Awards at STAPLES Center on February 8, 20" width="220" height="147"/></a><h2 class="thumbnail-title"><a class="thumbnail-link" href="/galleries/2014/01/grammys-2014-throwback-thursday" data-track="title">GRAMMYs Through the Years: 29 Glorious Backstage Shots</a></h2></li></ul></div><div class="slide-container-wrap"><div class="controls-container"><div class="contributors-info" data-section="center|contributors"><!--if  the array is not empty--><ul class="contributors-list"><li class="contributors-item"><a class="contributors-link" href="/contributors/aubree-lennon" rel="author" data-track="contributor" data-track-title="aubree-lennon"><!--if  the contributor info includes thumbnail--><span>Aubree Lennon</span></a></li></ul><span class="published">October 15, 2012</span></div><div class="inline-gallery-controls"><div class="controls listicle-controls" data-section="center|controls"><span class="arrow-control icon-arrow_left btn-prev" id="prevBtn"><a href="#" data-track="prev"></a></span><span class="arrow-control icon-arrow_right btn-next" id="nextBtn"><a href="#" data-track="next"></a></span></div><span class="omPageCounter" id="counter"></span></div></div><div class="slide-container"><div class="slide" data-number="1"><img class="slide-image automation-gallery__image" src="/image/507bb409854d96fe4c03c1a6/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb409854d96fe4c03c1a6/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Flea of Red Hot Chili Peppers</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-1-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#1" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="2"><img class="slide-image automation-gallery__image" src="/image/507bb790baa706f015091327/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb790baa706f015091327/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Scott Shriner of Weezer</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-2-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#2" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="3"><img class="slide-image automation-gallery__image" src="/image/507b52dece593f5d100071cd/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507b52dece593f5d100071cd/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Gary Clark Jr. </h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-3-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#3" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="4"><img class="slide-image automation-gallery__image" src="/image/507bb3a3baa706f01508d3eb/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb3a3baa706f01508d3eb/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Sara Quin of Tegan and Sara</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-4-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#4" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="5"><img class="slide-image automation-gallery__image" src="/image/507bb3a5baa706f01508d3f8/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb3a5baa706f01508d3f8/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Matt Vasquez of Delta Spirit</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-5-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#5" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="6"><img class="slide-image automation-gallery__image" src="/image/507bc2fabaa706f01509b76e/700/467/austin-city-limits-music-festival-day-2.jpg" title="Austin City Limits Music Festival - Day 2" alt="AUSTIN, TX - OCTOBER 13: James Mercer of The Shins performs during the 2012 Austin City Limits Music Festival on October 13, " data-src="/image/507bc2fabaa706f01509b76e/700/467/austin-city-limits-music-festival-day-2.jpg"/><div class="meta"><h3 class="title">James Mercer of The Shins</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-6-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#6" title="read more">more &raquo;</a></div></div><p class="credit">Cooper Neill</p></div><div class="slide" data-number="7"><img class="slide-image automation-gallery__image" src="/image/507a382dcb9cbd0e6204f7ce/700/467/austin-city-limits-music-festival-day-2.jpg" title="Austin City Limits Music Festival - Day 2" alt="AUSTIN, TX - OCTOBER 13: Neil Young performs during the 2012 Austin City Limits Music Festival on October 13, 2012 in Austin," data-src="/image/507a382dcb9cbd0e6204f7ce/700/467/austin-city-limits-music-festival-day-2.jpg"/><div class="meta"><h3 class="title">Neil Young</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-7-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#7" title="read more">more &raquo;</a></div></div><p class="credit">C Flanigan</p></div><div class="slide" data-number="8"><img class="slide-image automation-gallery__image" src="/image/507bc1aabaa706f01509a913/700/467/rivers-cuomo-of-weezer.jpg" title="Rivers Cuomo of Weezer" alt="
" data-src="/image/507bc1aabaa706f01509a913/700/467/rivers-cuomo-of-weezer.jpg"/><div class="meta"><h3 class="title">Rivers Cuomo of Weezer</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-8-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#8" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="9"><img class="slide-image automation-gallery__image" src="/image/507bb40d854d96fe4c03c1c5/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb40d854d96fe4c03c1c5/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Dan Auerbach of The Black Keys</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-9-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#9" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="10"><img class="slide-image automation-gallery__image" src="/image/507bc5dfbaa706f01509ebf2/700/467/austin-city-limits-music-festival-day-3-austin-tx.jpg" title="Austin City Limits Music Festival - Day 3 - Austin, TX" alt="AUSTIN, TX - OCTOBER 14: Musician/vocalist Alex Trimble of Two Door Cinema Club performs in concert during the Austin City Li" data-src="/image/507bc5dfbaa706f01509ebf2/700/467/austin-city-limits-music-festival-day-3-austin-tx.jpg"/><div class="meta"><h3 class="title">Alex Trimble of Two Door Cinema Club</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-10-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#10" title="read more">more &raquo;</a></div></div><p class="credit">Gary Miller</p></div><div class="slide" data-number="11"><img class="slide-image automation-gallery__image" src="/image/507bb3a6baa706f01508d40b/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb3a6baa706f01508d40b/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Jack White</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-11-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#11" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="12"><img class="slide-image automation-gallery__image" src="/image/507bb7f4854d96fe4c040133/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb7f4854d96fe4c040133/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Brittany Howard of Alabama Shakes</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-12-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#12" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide" data-number="13"><img class="slide-image automation-gallery__image" src="/image/507bc20e854d96fe4c04911c/700/467/greg-dulli-of-the-afghan-whigs.jpg" title="Greg Dulli of The Afghan Whigs" alt="
" data-src="/image/507bc20e854d96fe4c04911c/700/467/greg-dulli-of-the-afghan-whigs.jpg"/><div class="meta"><h3 class="title">Greg Dulli of The Afghan Whigs</h3><div class="body"><span class="image-description">
&nbsp;</span><a class="read-more" data-track="slide-13-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#13" title="read more">more &raquo;</a></div></div><p class="credit">C Flanigan</p></div><div class="slide" data-number="14"><img class="slide-image automation-gallery__image" src="/image/507bb40a854d96fe4c03c1b3/700/467/guitar-face.jpg" title="Guitar Face" alt="" data-src="/image/507bb40a854d96fe4c03c1b3/700/467/guitar-face.jpg"/><div class="meta"><h3 class="title">Esperanza Spalding</h3><div class="body"><span class="image-description">&nbsp;</span><a class="read-more" data-track="slide-14-more" href="/galleries/2012/10/austin-city-limits-fest-2012-guitar-face-hall-fame#14" title="read more">more &raquo;</a></div></div><p class="credit">Aubree Lennon for Fuse</p></div><div class="slide end-slide" data-number="15" data-fetched="true" data-end-container=".end-container"></div></div><div class="description-container"><div class="social-container inline-social top"><div class="share-container" data-section="center|share"><div id="result"></div><ul class="share-list"><li class="item"><a class="item-container share-tracker js-share-btn__facebook" data-track-title="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-facebook"></span><span class="text">share</span>&nbsp;</a><span class="bubble-count fb-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__twitter" data-track-title="twitter" href="https://twitter.com/intent/tweet?text='&amp;via=fusetv&amp;url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-twitter"></span><span class="text">tweet</span></a></li>&nbsp;<li class="item more-share icon-plus"></li></ul><ul class="more-share-items "><li class="item"><a class="item-container share-tracker last" data-track-title="tumblr" href="https://www.tumblr.com/share/link?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-tumblr"></span><span class="text">share</span></a><span class="bubble-count tumb-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__reddit" data-track-title="reddit" href="https://www.reddit.com/submit?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;title=" target="_blank"><span class="icon icon-redit_face"></span><span class="text">share</span></a><span class="bubble-count red-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__gplus" data-track-title="google" href="https://plus.google.com/share?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival" target="_blank"><span class="icon icon-google"></span><span class="text">share</span></a><span class="bubble-count glg-count">0</span></li><li class="item"><a class="item-container share-tracker js-share-btn__pinterest" data-track-title="pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival&amp;media=https://www.fuse.tv/image/5ae896b3865a2f5f01976c2b/560/292/social/acl-2018-lineup-split.jpg&amp;description=" target="_blank"><span class="icon icon-pinterest"></span><span class="text">pin it</span></a><span class="bubble-count ptr-count">0</span></li></ul></div></div><div class="slide-description" data-section="inline-gallery"><h2 class="description-title" id="title"></h2><p class="description-text" id="description"></p><div class="slide-post-description"></div><div class="inline-tags"><div class="compnt compnt-tags" data-section="center|tags"><div class="compnt-content automation_tags"><strong class="tags-title">Tags:&nbsp;</strong><a class="tag-link automation-tags__tag" href="/tags/news" data-track="item" rel="tag">News</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/festivals" data-track="item" rel="tag">Festivals</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/austin-city-limits-festival" data-track="item" rel="tag">Austin City Limits Festival</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/pop" data-track="item" rel="tag">Pop</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/rock" data-track="item" rel="tag">Rock</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/r-b" data-track="item" rel="tag">R&amp;B</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/hip-hop" data-track="item" rel="tag">Hip-Hop</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/electronic" data-track="item" rel="tag">Electronic</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/paul-mccartney" data-track="item" rel="tag">Paul McCartney</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/childish-gambino" data-track="item" rel="tag">Childish Gambino</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/janelle-monae" data-track="item" rel="tag">Janelle Monáe</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/metallica" data-track="item" rel="tag">Metallica</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/travis-scott" data-track="item" rel="tag">Travis Scott</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/camila-cabello" data-track="item" rel="tag">Camila Cabello</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/shawn-mendes" data-track="item" rel="tag">Shawn Mendes</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/tinashe" data-track="item" rel="tag">Tinashe</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/st-vincent" data-track="item" rel="tag">St. Vincent</a></div></div></div></div><div class="inline-gallery-advert"><div class="gallery-advert"></div></div></div></div></div></div><div class="video-player-container "><div class="js-video-player video-player video-player--article" id="ooyala_5ae8966db75f024c99b4c277" data-player-type="ooyala" data-autoplay="false" data-has-bug="true" data-video-id="Y3dmt5ZTE6tzTR7nBU8HmYK5cIyKaxPK" data-playlist-id="m7qejkikT31I" data-player-id="5aeda32b06cf4fa684fd584bf6fca1c0"></div></div></div></div><div class="compnt compnt-tags" data-section="center|tags"><div class="compnt-content automation_tags"><strong class="tags-title">Tags:&nbsp;</strong><a class="tag-link automation-tags__tag" href="/tags/news" data-track="item" rel="tag">News</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/festivals" data-track="item" rel="tag">Festivals</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/austin-city-limits-festival" data-track="item" rel="tag">Austin City Limits Festival</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/pop" data-track="item" rel="tag">Pop</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/rock" data-track="item" rel="tag">Rock</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/r-b" data-track="item" rel="tag">R&amp;B</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/hip-hop" data-track="item" rel="tag">Hip-Hop</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/tags/electronic" data-track="item" rel="tag">Electronic</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/paul-mccartney" data-track="item" rel="tag">Paul McCartney</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/childish-gambino" data-track="item" rel="tag">Childish Gambino</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/janelle-monae" data-track="item" rel="tag">Janelle Monáe</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/metallica" data-track="item" rel="tag">Metallica</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/travis-scott" data-track="item" rel="tag">Travis Scott</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/camila-cabello" data-track="item" rel="tag">Camila Cabello</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/shawn-mendes" data-track="item" rel="tag">Shawn Mendes</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/tinashe" data-track="item" rel="tag">Tinashe</a><span>,&nbsp;</span><a class="tag-link automation-tags__tag" href="/artists/st-vincent" data-track="item" rel="tag">St. Vincent</a></div></div><div class="compnt compnt-prev-next clearfix" data-section="center|prev-next"><div class="prev"><a class="icon-arrow icon-arrow_left" href="/2018/04/future-asian-pacific-history-month-introduction" data-track="prev-arrow"></a><p class="text"><a class="link" href="/2018/04/future-asian-pacific-history-month-introduction" data-track="prev-title"><span class="nav-name">PREVIOUS</span><span class="nav-text">Join the 2018 Future Asian &amp; Pacific History Month Celebration</span></a></p></div><div class="next"><a class="icon-arrow icon-arrow_right" href="/videos/2018/04/chloe-x-halle-first-of-all-the-kids-are-alright-interview" data-track="next-arrow"></a><p class="text"><a class="link" href="/videos/2018/04/chloe-x-halle-first-of-all-the-kids-are-alright-interview" data-track="next-title"><span class="nav-name">NEXT</span><span class="nav-text">Chloe x Halle Share Beyoncé's First Words of Advice, Talk Being Role Models</span></a></p></div></div><div class="row"><div class="col-span-26"><div class="compnt module compnt-zergnet" data-section="center|recommended"><div class="compnt-content"><div class="row" id="zergnet-widget-46079"></div><div class="row" id="zergnet-widget-46081"></div></div></div></div></div><div class="row visible-phone"><div class="ad-bottom-phone" id="ad_articleBottom_phone"></div></div><div class="user-comments"><div class="compnt module"><div class="compnt-head"><h3 class="title border">User Comments</h3></div><div class="fb-comments" data-width="716" data-href="https://www.fuse.tv/2018/05/2018-acl-lineup-austin-city-limits-festival"></div></div><div class="visible-tablet ad-bottom-tablet" id="ad_articleBottom_tablet"></div></div><div class="col-span-24 newsLetter" id="newsLetter_mobile"><div class="compnt module" id="newsLetterModule"><div class="compnt-head"><h3 class="titleRow"><span class="calReplyTitle">Fuse NewsLetter</span></h3></div><div class="compnt-content newsletter"><p class="calReplyCopy">Keep up to date with the latest news by subscribing to our newsletter.</p><span class="asteriskText"><span class="asteriskRequired">*</span><span>required</span></span><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/><div class="signup" id="mc_embed_signup"><form class="validate" action="//fuse.us13.list-manage.com/subscribe/post?u=e15fce9d938435f15fa2d4ab6&amp;amp;id=40f770dac6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate="novalidate"><div class="scroll" id="mc_embed_signup_scroll"><div class="mc-field-group"><label class="subtitle" for="mce-EMAIL">Email Address&nbsp;</label><span class="asterisk">*</span><input class="required newsLetterField" type="email" value="" name="EMAIL" id="mce-EMAIL"/></div><div class="mc-field-group"><label class="subtitle" for="mce-FNAME">First Name&nbsp;</label><span class="asterisk">*</span><input class="required newsLetterField" type="text" value="" name="FNAME" id="mce-FNAME"/></div><div class="mc-field-group"><label class="subtitle" for="mce-LNAME">Last Name&nbsp;</label><span class="asterisk">*</span><input class="required newsLetterField" type="text" value="" name="LNAME" id="mce-LNAME"/></div><div class="mc-field-group"><label class="subtitle" for="mce-MMERGE3">Zip Code&nbsp;</label><span class="asterisk">*</span><input class="required newsLetterField" type="text" value="" name="MMERGE3" id="mce-MMERGE3"/></div><div class="mc-field-group size1of2"><label for="mce-MMERGE4-month">Birthdate</label><div class="datefield"><span class="subfield monthfield"><input class="datepart monthField" type="text" pattern="[0-9]*" value="" placeholder="MM" size="2" maxlength="2" name="MMERGE4[month]" id="mce-MMERGE4-month"/></span><span class="subfield dayfield"><input class="datepart" type="text" pattern="[0-9]*" value="" placeholder="DD" size="2" maxlength="2" name="MMERGE4[day]" id="mce-MMERGE4-day"/></span><span class="subfield yearfield"><input class="datepart" type="text" pattern="[0-9]*" value="" placeholder="YYYY " size="4" maxlength="4" name="MMERGE4[year]" id="mce-MMERGE4-year"/></span><span class="small-meta nowrap">( mm / dd / yyyy )</span></div></div><div class="clear" id="mce-responses"><div class="response" id="mce-error-response" style="display:none;"></div><div class="response" id="mce-success-response" style="display:none;"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e15fce9d938435f15fa2d4ab6_40f770dac6" tabindex="-1" value=""/></div><div class="clear submitBtn"><input class="button subscribe-btn" type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe"/></div></div></form></div><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';})(jQuery);var $mcj = jQuery.noConflict(true);
</script></div></div></div></div><div class="col-span-7 hidden-tablet hidden-phone" itemscope itemtype="https://schema.org/WPSideBar"><div class="ad text-center"><span class="advert _fwph" style="margin:0px auto;overflow:hidden;" id="ad_articleTop"><form id="_fw_form_ad_articleTop" style="display:none;"><input type="hidden" name="_fw_input_ad_articleTop" id="_fw_input_ad_articleTop" value="ptgt=s&amp;w=300&amp;h=250&amp;slid=ad_articleTop&amp;cd=300,250|300,600&amp;slau="/></form><span id="_fw_container_ad_articleTop"></span></span><span class="ad">Advertisement</span></div><div id="newsLetter-container"></div><div class="compnt module compnt-popular trending-sidebar" data-limit="5" data-section="right|popular"><div class="compnt-head"><h3 class="title-sidebar">Most Popular</h3></div><ul class="unstyled"></ul></div><div class="compnt module compnt-photo-of-the-day" data-section="right|photo-day"><div class="compnt-head"><h3>Photo of the day</h3></div><a href="/2018/04/worth-1-000-words" data-track="image"><img src="/image/5ae78c4a9b72702a7394d41b/316/211/crop/photo-of-the-day-nsync-is-honored-with-a-star-on-the-hollywood-walk-of-fame.jpg" title="Photo of the Day, NSYNC is honored with a star on the Hollywood Walk of Fame" alt="HOLLYWOOD, CA - APRIL 30: NSYNC is honored with a star on the Hollywood Walk of Fame on April 30, 2018 in Hollywood, Californ" width="316" height="211"/></a><div class="compnt-content"><a href="/2018/04/worth-1-000-words" data-track="title"><h2>Apr 30: *NSYNC 4EVER</h2></a><p>It’s been a while since the guys of&nbsp;<a href="https://www.fuse.tv/artists/nsync">*NSYNC</a> reunited. Since their&nbsp;<a href="http://www.mtv.com/news/1713019/nsync-reunion-2013-vmas/" target="_blank">epic onstage reunion</a> at the 2013 MTV VMAs and&nbsp;<a href="https://www.fuse.tv/2016/08/nsync-reunited-jc-chasez-birthday" target="_blank">JC’s 40th birthday</a>, the guys have been doing their own thing, until today! Justin, JC, Joey, Lance and Chris got together to celebrate their new star on the Hollywood Walk of Fame, and as if the day couldn’t get any better, JC reminds us that tomorrow&nbsp;<a href="https://twitter.com/Variety/status/991045129803677696" target="_blank">it’s gonna be MAY</a>.</p></div><div class="compnt-foot"><a class="square-btn" href="/2018/04/worth-1-000-words" data-track="more">More Photos</a></div></div><div class="ad text-center"><span class="advert _fwph" style="margin:0px auto;overflow:hidden;" id="ad_articleBottom"><form id="_fw_form_ad_articleBottom" style="display:none;"><input type="hidden" name="_fw_input_ad_articleBottom" id="_fw_input_ad_articleBottom" value="ptgt=s&amp;w=300&amp;h=250&amp;slid=ad_articleBottom&amp;cd=300,250&amp;slau=300x250bottom"/></form><span id="_fw_container_ad_articleBottom"></span></span><span class="ad">Advertisement</span></div></div></div><div class="row" id="latest"><div class="col-span-24 latest-block latest-block-ipad"><div class="compnt section compnt-latest" data-feature-filter="genre" data-section="bottom|latest"><div class="compnt-head"><h3 class="module-subtitle">The Latest</h3></div><div class="compnt-content"><div class="latest-container"><div class="col-span-6 feature-quarter"><a class="img" href="/videos/2018/04/chloe-x-halle-first-of-all-the-kids-are-alright-interview" data-track="item"><img class="stream-image" src="/image/5ae0b5c3dc074b17a2979b3f/268/179/crop/chloe-x-halle-fuse-interview-2018-2.jpg" title="Chloe x Halle - Fuse Interview 2018 - 2" width="268" height="179"/><span class="rubric">First Of All</span><div class="icon-play_icon"></div></a><div class="title-description"><a href="/videos/2018/04/chloe-x-halle-first-of-all-the-kids-are-alright-interview" data-track="item"><h2 class="stream-title">Chloe x Halle Share Beyoncé's First Words of Advice, Talk Being Role Models</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ May 01, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter middleMargins"><a class="img" href="/2018/05/2018-acl-lineup-austin-city-limits-festival" data-track="item"><img class="stream-image" src="/image/5ae896b3865a2f5f01976c2b/268/179/crop/paul-mccartney-childish-gambino-janelle-monae-to-play-acl-2018-split.jpg" title="Paul McCartney, Childish Gambino, Janelle Monae to Play ACL 2018 - split" width="268" height="179"/><span class="rubric">Festival News</span></a><div class="title-description"><a href="/2018/05/2018-acl-lineup-austin-city-limits-festival" data-track="item"><h2 class="stream-title">Austin City Limits Announces Huge 2018 Lineup</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/jeff-benjamin" rel="author" data-track="contributor"><span>Jeff Benjamin</span><span>&nbsp;/ May 01, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter"><a class="img" href="/2018/04/future-asian-pacific-history-month-introduction" data-track="item"><img class="stream-image" src="/image/5ae7918d407f8e291e3b02f9/268/179/crop/future-asian-pacific-history-2018-carousel-900x600.jpg" title="Future Asian Pacific History 2018 Carousel 900x600" width="268" height="179"/><span class="rubric">News</span></a><div class="title-description"><a href="/2018/04/future-asian-pacific-history-month-introduction" data-track="item"><h2 class="stream-title">Join the 2018 Future Asian &amp; Pacific History Month Celebration</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ May 01, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter"><a class="img" href="/videos/2018/04/social-fabric-closet-tours-jeff-hamilton-jackets" data-track="item"><img class="stream-image" src="/image/59f89542fc3662e12d0000f2/268/179/crop/closet-tour-jeff-hamilton-social-fabric-still.jpg" title="Closet Tour - Jeff Hamilton - Social Fabric - Still" width="268" height="179"/><span class="rubric">Web Exclusive</span><div class="icon-play_icon"></div></a><div class="title-description"><a href="/videos/2018/04/social-fabric-closet-tours-jeff-hamilton-jackets" data-track="item"><h2 class="stream-title">'Social Fabric' Closet Tours: Jeff Hamilton's Leather Jackets</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ May 01, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter middleMargins"><a class="img" href="/2018/04/worth-1-000-words" data-track="item"><img class="stream-image" src="/image/5ae78c4a9b72702a7394d41b/268/179/crop/photo-of-the-day-nsync-is-honored-with-a-star-on-the-hollywood-walk-of-fame.jpg" title="Photo of the Day, NSYNC is honored with a star on the Hollywood Walk of Fame" alt="HOLLYWOOD, CA - APRIL 30: NSYNC is honored with a star on the Hollywood Walk of Fame on April 30, 2018 in Hollywood, Californ" width="268" height="179"/><span class="rubric">April 2018</span></a><div class="title-description"><a href="/2018/04/worth-1-000-words" data-track="item"><h2 class="stream-title">Photo of the Day: *NSYNC Reunites In Hollywood</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ April 30, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter"><a class="img" href="/videos/2018/04/lil-xan-lie-detector-test-total-xanarchy-interview" data-track="item"><img class="stream-image" src="/image/5ae7369cc873b75dd896f814/268/179/crop/lie-detector-lil-xan-still.jpg" title="Lie Detector - Lil Xan - Still" width="268" height="179"/><span class="rubric">Interview</span><div class="icon-play_icon"></div></a><div class="title-description"><a href="/videos/2018/04/lil-xan-lie-detector-test-total-xanarchy-interview" data-track="item"><h2 class="stream-title">Lil Xan Fearlessly Takes a Lie Detector Test</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ April 30, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter"><a class="img" href="/videos/2018/04/janelle-monae-dirty-computer-pynk-interview" data-track="item"><img class="stream-image" src="/image/5ae33538703eaa765914ec67/268/179/crop/janelle-monae-fuse-interview-2018-3.jpg" title="Janelle Monae - Fuse Interview 2018 - 3" width="268" height="179"/><span class="rubric">Interview</span><div class="icon-play_icon"></div></a><div class="title-description"><a href="/videos/2018/04/janelle-monae-dirty-computer-pynk-interview" data-track="item"><h2 class="stream-title">Janelle Monae Talks 'Dirty Computer,' Black Girl Magic &amp; Pushing Past Fear</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/fuse-staff" rel="author" data-track="contributor"><span>Fuse Staff</span><span>&nbsp;/ April 27, 2018</span></a></div></div></div><div class="col-span-6 feature-quarter middleMargins"><a class="img" href="/galleries/2018/04/2018-billboard-latin-music-awards-photos" data-track="item"><img class="stream-image" src="/image/5ae32a4c8056a31b383d48c0/268/179/crop/cardi-b-ozuna-2018-billboard-latin-music-awards-show.jpg" title="Cardi B &amp; Ozuna - 2018 Billboard Latin Music Awards - Show" alt="LAS VEGAS, NV - APRIL 26:  Cardi B (L) and Ozuna perform onstage at the 2018 Billboard Latin Music Awards at the Mandalay Bay" width="268" height="179"/><span class="rubric">BBLMAs!</span></a><div class="title-description"><a href="/galleries/2018/04/2018-billboard-latin-music-awards-photos" data-track="item"><h2 class="stream-title">Billboard Latin Music Awards 2018: Jennifer Lopez, Cardi B, J Balvin &amp; More</h2></a><div class="date-user gray-letters"><a class="user-link" href="/contributors/jatnna-nunez" rel="author" data-track="contributor"><span>Jatnna Nuñez</span><span>&nbsp;/ April 27, 2018</span></a></div></div></div></div></div><div class="compnt-foot"><div class="load-img hide-all"></div><a class="square-btn load-stream" href="#" data-stream="/content/stream/latest?page=2" data-append-to=".latest-container" data-item-selector=".feature-quarter" data-limit="8" data-track="more">Load More</a></div></div></div></div></div><footer class="hidden-phone hidden-tablet main-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-links hidden-phone"><div class="col-span-3"><a class="icon-fuse-link" href="/" data-track="item"><div class="icon-fuse_logo"></div></a></div><div class="col-span-17"><div class="row"><ul class="nav nav-main" data-section="footer|nav"><li class="nav-shows"><a class="link-text" href="/shows" data-track="item" data-track-title="shows">Shows</a></li><li class="nav-latest"><a class="link-text" href="/latest" data-track="item" data-track-title="latest">Latest</a></li><li class="nav-events"><a class="link-text" href="/events" data-track="item" data-track-title="events">Events</a></li><li class="nav-schedule"><a class="link-text" href="/schedule" data-track="item" data-track-title="tv schedule">Schedule</a></li></ul></div></div><div class="col-span-4"><div class="compnt right" data-track="footer|social"><div class="compnt-content nav-social"><a class="nav-social__icon nav-social__icon--facebook-white" href="//facebook.com/Fuse" target="_blank" data-track="item" data-track-title="facebook"><i></i></a><a class="nav-social__icon nav-social__icon--twitter-white" href="//twitter.com/fusetv" target="_blank" data-track="item" data-track-title="twitter"><i></i></a><a class="nav-social__icon nav-social__icon--youtube" href="//youtube.com/fuse" target="_blank" data-track="item" data-track-title="youtube"><i></i></a><a class="nav-social__icon nav-social__icon--instagram" href="//instagram.com/fusetv" target="_blank" data-track="item" data-track-title="youtube"><i></i></a></div></div></div></div><div class="row"><div class="col-span-24"><ul class="ext-nav"><li class="ext-nav-li"><a class="ext-nav-link" href="/privacy-policy" data-track="item">Privacy Policy</a></li><li class="divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/terms-of-use" data-track="item">Terms of Use</a></li><li class="divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/closed-captioning" data-track="item">Closed Captioning</a></li><li class="divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/about-fuse" data-track="item">About Fuse</a></li><li class="divider"></li><li class="ext-nav-li"><a class="ext-nav-link" href="/press" data-track="item">Press</a></li></ul></div><div class="col-span-24 copyright">&copy; 2018 FUSE, LLC. ALL RIGHTS RESERVED.</div></div></div></footer><div id="fb-root"></div><div id="BF_WIDGET_1"></div><script type="text/javascript">var fuse = fuse || {};
fuse.ooyala = fuse.ooyala || {};
fuse.ooyala.freewheel = {"adServer":"freewheel-live.fuse.tv/ad/g/1","playerProfile":"fuse_ooyala_html5_live","sectionId":"fuse_tv_default_player","networkId":190200};
</script><script src="//player.ooyala.com/static/v4/production/latest/core.min.js" type="text/javascript"></script><script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js" type="text/javascript"></script><script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js" type="text/javascript"></script><script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js" type="text/javascript"></script><script src="//player.ooyala.com/static/v4/production/ad-plugin/freewheel.min.js" type="text/javascript"></script><script src="//player.ooyala.com/static/v4/stable/latest/other-plugin/discovery_api.min.js" type="text/javascript"></script><link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" type="text/css"/><script src="/js/11.2.0/base.min.js"></script><script src="/js/11.2.0/fuse.ui.tvschedule.min.js"></script><script>window.fbAsyncInit = function(){FB.init({appId:'1272603569472546',version:'v2.8',cookie:true,status:true,xfbml:true,channelUrl:'//www.fuse.tv/channel.html'});fuse.analytics.trackFacebook();if(fuse.fbAsyncInit){fuse.fbAsyncInit();}};</script><script>(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script src="//platform.instagram.com/en_US/embeds.js" async="" defer=""></script><!-- SiteCatalyst code version: H.25.2. Copyright 1996-2012 Adobe, Inc. All Rights Reserved More info available at http://www.omniture.com--><script src="/js/11.2.0/fuse.tracking.min.js"></script><script>var s_code = null;fuse.omniture.initPageData();if (fuse.omniture.isTrackPageViewAutomaticallyEnable()){s_code=s.t();}else{s=fuse.omniture.getS()}if(s_code)document.write(s_code);if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-');</script><noscript><img src="//fusetv.112.2o7.net/b/ss/ftvfuse-prod/1/H.25.2--NS/0" height="1" width="1" border="0" alt=""></noscript><!-- /DO NOT REMOVE--><!-- End SiteCatalyst code version: H.25.2.--><!-- Google Analytics--><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-28417629-1', 'auto'); ga('require', 'GTM-TF3GS2Z');ga('send', 'pageview');</script><!--Twitter Tracking Id--><script src="//platform.twitter.com/oct.js" type="text/javascript"></script><script type="text/javascript">twttr.conversion.trackPid('l4jhe');</script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l4jhe&amp;p_id=Twitter"><img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l4jhe&amp;p_id=Twitter"></noscript><script>(function() { var cs = document.createElement('script'); cs.type = 'text/javascript'; cs.async = true; cs.src = 'https://sb' + '.scorecardresearch.com/beacon.js'; cs.onload = function() { COMSCORE.beacon({c1:"2", c2:"6035217", c3:"", c4:"", c5:"", c6:"", c15:""}); }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cs, s); })();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035217&amp;cv=2.0&amp;cj=1" alt=""></noscript><script type="text/javascript" async>window.twttr = (function (d,s,id) { var t, js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js=d.createElement(s); js.id=id; js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t = { _e: [], ready: function(f){ t._e.push(f) } }; return _.extend({}, (window.twttr || {}), t);}(document, "script", "twitter-wjs"));</script><script>twttr.ready(function(twttr){twttr.events.bind('tweet', fuse.analytics.trackTwitter);_.delay(function(){$('.content-tweet-container').css('visibility','visible')},500);});</script><script type="text/javascript">/* <![CDATA[ */
    var google_conversion_id = 953452828;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
/* ]]> */</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/953452828/?value=0&amp;guid=ON&amp;script=0"></div></noscript></body></html>